bata's log

フロントエンド系のTipsとかメモ

2014-11-03から1日間の記事一覧

nodebrewでバージョン管理してる場合にSublimeText3でCSScombが動かない問題

SublimeTextにCSScombというめちゃくちゃ便利なパッケージがあります。CSScombはNode.jsで動いているので、使うときはNode.jsをインストールする必要があります。 CSScomb JS を Sublime Text 3 で使ってみる | Web Design Leaves ※記事では「CSScomb js」と…